
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <title>Regresa el MIO al Bulevar | Diario Occidente</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://occidente.co/xmlrpc.php">
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Occidente &raquo; Feed" href="http://occidente.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Occidente &raquo; RSS de los comentarios" href="http://occidente.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Occidente &raquo; Regresa el MIO al Bulevar RSS de los comentarios" href="http://occidente.co/regresa-el-mio-al-bulevar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/occidente.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='http://occidente.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://occidente.co/wp-content/themes/doccidente/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://occidente.co/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://occidente.co/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://occidente.co/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://occidente.co/wp-content/plugins/menufication/css/menufication.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://occidente.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://occidente.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/occidente.co\/wp-content\/uploads\/2015\/03\/logo1.png","headerLogoLink":"http:\/\/occidente.co\/","menuLogo":"http:\/\/occidente.co\/wp-content\/uploads\/2015\/03\/logo1.png","menuText":"","triggerWidth":"975","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/themes/doccidente/assets/javascripts/vendor/modernizr.js?ver=1'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/themes/doccidente/assets/javascripts/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/themes/doccidente/assets/javascripts/app.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://occidente.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://occidente.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://occidente.co/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://occidente.co/regresa-el-mio-al-bulevar/" />
<link rel='shortlink' href='http://occidente.co/?p=111515' />
<link rel="alternate" type="application/json+oembed" href="http://occidente.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foccidente.co%2Fregresa-el-mio-al-bulevar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://occidente.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foccidente.co%2Fregresa-el-mio-al-bulevar%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.60" /> -->
<meta property="og:title" name="og:title" content="Regresa el MIO al Bulevar" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i2.wp.com/occidente.co/wp-content/uploads/2016/05/bolevard-rio-2-mayo-17-de-2016.jpg?fit=600%2C338" />
<meta property="og:url" name="og:url" content="http://occidente.co/regresa-el-mio-al-bulevar/" />
<meta property="og:description" name="og:description" content="Para el mes de abril se estimó nuevamente la circulación de los buses articulados del Masivo Integrado de Occidente (MIO), por el Bulevar del Rio, así lo propuso el Comité de Movilidad de Cali. En dos meses estarían transitando los buses a una velocidad no superior a los 10 km, pero lo harán en horas [...]" />
<meta property="og:locale" name="og:locale" content="es_ES" />
<meta property="og:site_name" name="og:site_name" content="Diario Occidente" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="cali" />
<meta property="article:section" name="article:section" content="Cali" />
<meta property="article:published_time" name="article:published_time" content="2017-02-10T05:37:25+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-02-10T05:40:21+00:00" />
<meta property="article:author" name="article:author" content="http://occidente.co/author/kevin_barreiro/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta name="google-site-verification" content="sNRCEG7CTrCogVCe1MNmxFFjijXs-P1UESWe-bGQin8" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://occidente.co/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4abe7f7f6c&wpp_id=111515';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1962761c4db15dc2a9cc7f2e68b9dae1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170118_200633">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</script>    <link rel="shortcut icon" href="http://occidente.co/wp-content/uploads/2014/09/favicon.ico" />        <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-16638582-1', 'auto');
 ga('send', 'pageview');

</script>		<script type='text/javascript'>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		<!--Right_top-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/56181529/ca-pub-5106359382575386', [300, 250], 'div-gpt-ad-1415680740126-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/SuperiorCuadradoMovil', [250, 250], 'div-gpt-ad-1444256658640-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
  		});
	</script>
		<!--end Right_top-->

		<!--Right_bottom-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/56181529/ca-pub-5106359382575387', [300, 250], 'div-gpt-ad-1415681194227-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/InferiorCuadradoMovil', [250, 250], 'div-gpt-ad-1444256705908-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
  		});
	</script>
		<!--end Right_bottom-->

		<!--Top and Bottom-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/56181529/ca-pub-5106359382575385', [970, 90], 'div-gpt-ad-1415682485181-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/ca-pub-5106359382575388', [970, 90], 'div-gpt-ad-1415682485181-1').addService(googletag.pubads());
			googletag.defineSlot('/56181529/SuperiorMovil', [320, 50], 'div-gpt-ad-1444250450089-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/InferiorMovil', [320, 50], 'div-gpt-ad-1444253598734-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
  		});
  		
		</script>
		

		<!--end top and bot-->
<style type="text/css">
</style></head>
<body class="single single-post postid-111515 single-format-standard">
<div class="container row">
	<div class="top--header">
		<header class="header">
						<div id="zona-head"></div>
			<script language="JavaScript" type="text/javascript">
				jQuery( document ).ready(function() {
				var darocc="";
					darocc += "<div class=\"widget-ad top-header\">";
					darocc += "					<h6>PUBLICIDAD<\/h6>";
					darocc += "						<div class=\"ad-970\">";
					darocc += "							<!-- superior -->";
					darocc += "							<div id='div-gpt-ad-1415682485181-1' style='width:970px; height:90px;'>";
					darocc += "								<script type='text\/javascript'>";
					darocc += "									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415682485181-1'); });";
					darocc += "								<\/script>";
					darocc += "							<\/div>";
					darocc += "";
					darocc += "						<\/div><!--ad-970-->";
					darocc += "				<\/div>";
				var daroccm="";
					daroccm += "<div class=\"widget-ad top-header\">";
					daroccm += "					<h6>PUBLICIDAD<\/h6>";
					daroccm += "						<div class=\"ad-970\">";
					daroccm += "							<!-- \/56181529\/SuperiorMovil -->";
					daroccm += "							<div id='div-gpt-ad-1444250450089-0' style='height:50px; width:320px;'>";
					daroccm += "								<script type='text\/javascript'>";
					daroccm += "									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444250450089-0'); });";
					daroccm += "								<\/script>";
					daroccm += "							<\/div>";
					daroccm += "";
					daroccm += "						<\/div><!--ad-970-->";
					daroccm += "				<\/div>";
				
				if (screen.width < 416) jQuery('#zona-head').append(daroccm);
				else  jQuery('#zona-head').append(darocc);
				});
				</script>
                <div class="log-wrapper">
            <div class="brand">
                                    <a href="http://occidente.co"><img src="http://occidente.co/wp-content/uploads/2015/12/logo1.png" alt="Diario Occidente" ></a>
                
            </div><!--/brand-->
            <div class="current-time">
                <h3>
                    Cali,
                    febrero 10, 2017. <span><strong>Actualizado:</strong> Viernes, febrero 10, 2017 06:16</span>
                </h3>

            </div>
            <section class="tool-bar">
                <h2 class="slogan">
                	<a class="suscribete" href="http://occidente.co/suscribite-a-nuestro-boletin-de-noticias/">
	                	<ul class="list-unstyled">
		                	<li><span>LA INFORMACIÓN NO TIENE PRECIO.</span></li>
		                	<li><i class="fa fa-envelope-o"></i> Suscríbete a nuestro boletín de noticias</li>
	                	</ul>
                	</a>
                </h2>
                <nav class="content-social">
                    <ul>
                        <li>
                            <a href="" class="fa fa-search search-button"></a>
                            <div class="search-bar">

                                <form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>


                            </div><!--search-bar-->
                        </li>
                        
                            <li><a href="http://www.facebook.com/diarioccidente" alt="Facebook" class="fa fa-facebook" target="_blank"></a></li>

                        
                        
                            <li><a href="http://www.twitter.com/Diarioccidente" alt="Twitter" class="fa fa-twitter" target="_blank"></a></li>

                        
                        
                        
                        
                        
                        
                            <li><a href="http://www.youtube.com/user/eldiariooccidente" alt="YouTube" class="fa fa-youtube" target="_blank"></a></li>

                        
                                            </ul>
                </nav><!--content-social-->
                <div class="pdf-version">
                    <a href="http://occidente.co/version-impresa-2017" target="_blank">
                        Version PDF
                    </a>
                </div>

            </section>

        </div><!--logo-wrapper-->
    </header><!--header-->
    
        <section class="hot-wrapper">

            <h3>TEMAS DESTACADOS</h3>


            <div class="menu-destacados-container"><ul id="menu-destacados" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

</li><li id="menu-item-106191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106191"><a href="http://occidente.co/category/area-legal/">|  Área legal |</a></li>
<li id="menu-item-106192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106192"><a href="http://occidente.co/category/empresario/">| Empresario |</a></li>
<li id="menu-item-106193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106193"><a href="http://occidente.co/edictos-y-avisos-de-ley/">|  Edictos y Avisos de ley</a></li>
<li id="menu-item-108324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108324"><a href="http://occidente.co/category/secciones/salud/">| Salud |</a></li>
</ul></div>
        </section><!--hot topics-->

        </div>
    <nav class="nav js-main-nav">
        
        
                <div class="row row-dark">
            <div class="inner-content">
                <section class="tool-bar">
                    <h2 class="slogan">LA INFORMACIÓN NO TIENE PRECIO.</h2>
                    <nav class="content-social">
                        <ul>
                            <li>
                                <a href="" class="fa fa-search search-button"></a>
                                <div class="search-bar">

                                    <form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>


                                </div><!--search-bar-->
                            </li>
                            
                                <li><a href="http://www.facebook.com/diarioccidente" alt="Facebook" class="fa fa-facebook" target="_blank"></a></li>

                            
                            
                                <li><a href="http://www.twitter.com/Diarioccidente" alt="Twitter" class="fa fa-twitter" target="_blank"></a></li>

                            
                            
                            
                            
                            
                            
                                <li><a href="http://www.youtube.com/user/eldiariooccidente" alt="YouTube" class="fa fa-youtube" target="_blank"></a></li>

                            
                            
                            <!-- <li><a href="http://occidente.co/feed/rss/" alt="RSS Feed" class="fa fa-rss"></a></li> -->

                        </ul>
                    </nav><!--content-social-->


                </section>
            </div>
        </div>
        <div class="inner-content">

            <div class="row">

            <div class="brand">
                                    <a href="http://occidente.co"><img src="http://occidente.co/wp-content/uploads/2015/12/logo1.png" alt="Diario Occidente" ></a>
                            </div>
            <ul class="main-nav">

                <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

</li><li id="menu-item-71176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71176"><a href="http://occidente.co/">Inicio</a></li>
<li id="menu-item-80001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80001"><a href="http://occidente.co/category/noticias-2/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-80020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80020"><a href="http://occidente.co/category/noticias-2/nacionales/">Nacionales</a></li>
	<li id="menu-item-80019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80019"><a href="http://occidente.co/category/noticias-2/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-79997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79997"><a href="http://occidente.co/category/cali/">Cali</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80030"><a href="http://occidente.co/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-80040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80040"><a href="http://occidente.co/category/regionales/valle-del-cauca/">Valle del Cauca</a></li>
	<li id="menu-item-80034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80034"><a href="http://occidente.co/category/regionales/cauca/">Cauca</a></li>
	<li id="menu-item-80031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80031"><a href="http://occidente.co/category/regionales/buenaventura/">Buenaventura</a></li>
	<li id="menu-item-80032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80032"><a href="http://occidente.co/category/regionales/buga/">Buga</a></li>
	<li id="menu-item-80033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80033"><a href="http://occidente.co/category/regionales/cartago/">Cartago</a></li>
	<li id="menu-item-80035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80035"><a href="http://occidente.co/category/regionales/cundinamarca/">Cundinamarca</a></li>
	<li id="menu-item-80036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80036"><a href="http://occidente.co/category/regionales/jamundi/">Jamundí</a></li>
	<li id="menu-item-80037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80037"><a href="http://occidente.co/category/regionales/palmira/">Palmira</a></li>
	<li id="menu-item-80038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80038"><a href="http://occidente.co/category/regionales/popayan/">Popayán</a></li>
	<li id="menu-item-80039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80039"><a href="http://occidente.co/category/regionales/tulua/">Tuluá</a></li>
	<li id="menu-item-80041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80041"><a href="http://occidente.co/category/regionales/yumbo/">Yumbo</a></li>
</ul>
</li>
<li id="menu-item-80008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80008"><a href="http://occidente.co/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-80011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80011"><a href="http://occidente.co/category/deportes/rincon-del-america/">Rincón del América</a></li>
	<li id="menu-item-80012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80012"><a href="http://occidente.co/category/deportes/rincon-del-cali/">Rincón del Cali</a></li>
	<li id="menu-item-80056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80056"><a href="http://occidente.co/category/deportes/zona-de-candela/">Zona de Candela</a></li>
	<li id="menu-item-80009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80009"><a href="http://occidente.co/category/deportes/balon/">Balón</a></li>
	<li id="menu-item-80010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80010"><a href="http://occidente.co/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-80022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80022"><a href="http://occidente.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-80026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80026"><a href="http://occidente.co/category/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-80029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80029"><a href="http://occidente.co/category/opinion/rincon-del-pensamiento/">Rincón del pensamiento</a></li>
	<li id="menu-item-80028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80028"><a href="http://occidente.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-80025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80025"><a href="http://occidente.co/category/opinion/cibernautas/">Cibernautas</a></li>
	<li id="menu-item-80024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80024"><a href="http://occidente.co/category/opinion/cartas-del-lector-opinion/">Cartas del Lector</a></li>
</ul>
</li>
<li id="menu-item-111049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111049"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80047"><a href="http://occidente.co/category/secciones/graffiti/">Graffiti</a></li>
	<li id="menu-item-80053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80053"><a href="http://occidente.co/category/secciones/ventana/">Ventana</a></li>
	<li id="menu-item-86807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86807"><a href="http://occidente.co/category/secciones/a-lo-natural/">A Lo Natural</a></li>
	<li id="menu-item-100927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100927"><a href="http://occidente.co/category/eduka/">Eduka</a></li>
	<li id="menu-item-80051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80051"><a href="http://occidente.co/category/secciones/salud/">Salud</a></li>
	<li id="menu-item-107601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107601"><a href="http://occidente.co/category/consumo-responsable/">Consumo Responsable</a></li>
	<li id="menu-item-101069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101069"><a href="http://occidente.co/category/a-la-tarima/">A la tarima</a></li>
	<li id="menu-item-80062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80062"><a href="http://occidente.co/encuesta-de-la-semana/">Encuesta</a></li>
	<li id="menu-item-80044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80044"><a href="http://occidente.co/category/secciones/cosas-de-casa/">Cosas de Casa</a></li>
	<li id="menu-item-80046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80046"><a href="http://occidente.co/category/secciones/escenario/">Escenario</a></li>
</ul>
</li>
<li id="menu-item-80006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80006"><a href="http://occidente.co/category/area-legal/">Área legal</a>
<ul class="sub-menu">
	<li id="menu-item-80057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80057"><a href="http://occidente.co/directorio-abogados/">Abogados</a></li>
	<li id="menu-item-80058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80058"><a href="http://occidente.co/edictos-y-avisos-de-ley/">Avisos de ley</a></li>
	<li id="menu-item-96266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96266"><a href="http://occidente.co/avisos-alcaldia-de-cali/">Avisos Alcaldia De Cali</a></li>
	<li id="menu-item-96259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96259"><a href="http://occidente.co/avisos-acuavallle/">Avisos Acuavallle</a></li>
	<li id="menu-item-106450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106450"><a href="http://occidente.co/politicas-uso-de-datos-personales-diario-occidente/">Habeas Data</a></li>
</ul>
</li>
<li id="menu-item-80562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80562"><a href="http://occidente.co/category/empresario/">Empresario</a>
<ul class="sub-menu">
	<li id="menu-item-80563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80563"><a href="http://occidente.co/memorias/">Memorias</a></li>
	<li id="menu-item-91005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91005"><a href="http://occidente.co/revista-digital/">Revista Digital</a></li>
	<li id="menu-item-80565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80565"><a href="http://occidente.co/que-es-el-speed-networking/">Speed networking</a></li>
</ul>
</li>
<li id="menu-item-100005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100005"><a href="http://occidente.co/category/eduka/">Eduka</a>
<ul class="sub-menu">
	<li id="menu-item-111353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111353"><a href="http://occidente.co/construye-tu-futuro/">Eduka – Construye tu futuro</a></li>
</ul>
</li>
</div></ul></div>
            </ul><!--main-nav-->
            </div>
        </div>

    </nav><div class="row">
    <div class="main-content">
            <article class="art-detail">
        <span class="tag-line">
            <a href="http://occidente.co/tag/cali-2/" rel="tag">cali</a>        </span>
        <header>
            <h5>febrero 10, 2017</h5>
	                    
            <h1 class="art-title">Regresa el MIO al Bulevar</h1>
           
        </header>
       
        <div class="articlecontent post-111515 post type-post status-publish format-standard has-post-thumbnail hentry category-cali tag-cali-2">
                                                                        <figure class="post-image">

                        <img width="600" height="338" src="https://i0.wp.com/occidente.co/wp-content/uploads/2016/05/bolevard-rio-2-mayo-17-de-2016.jpg?resize=600%2C338" class="attachment-post-thumb size-post-thumb wp-post-image" alt="bolevard-rio-2-mayo-17-de-2016" />
                    </figure><!--post-image-->
                                                                <p>Para el mes de abril se estimó nuevamente la circulación de los buses articulados del Masivo Integrado de Occidente (MIO), por el Bulevar del Rio, así lo propuso el Comité de Movilidad de Cali. En dos meses estarían transitando los buses a una velocidad no superior a los 10 km, pero lo harán en horas pico, de 6:00 a.m. a 9:00 a.m. y de 4:00 p.m. a 8:00 p.m.</p>
<p>El Bulevar contará con 3 paradas, entre las calles 8 y 9; la Calle 6&nbsp; y&nbsp; entre las calles 12 y 13, frente al Jorge Isaacs.</p>
                                </div>
       
    </article>
        
        
                <section class="related-posts">
                <header>
                    <h3 class="post-header">Otras Noticias:</h3>
                </header>
                

                <ul>

                
                    <li>

                        <div class="related-image">

                            
                                <a href="http://occidente.co/casi-30-puntos-para-recargar/" rel="bookmark" title="Casi 30 puntos para recargar"><img width="300" height="194" src="https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/mio.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="mio" srcset="https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/mio.jpg?resize=300%2C194 300w, https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/mio.jpg?resize=85%2C54 85w, https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/mio.jpg?zoom=2&amp;resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                            
                        </div><!--related-image-->

                        <div class="related-text">

                            <a href="http://occidente.co/casi-30-puntos-para-recargar/" class="main-headline">Casi 30 puntos para recargar</a>

                        </div><!--related-text-->

                    </li>

                
                    <li>

                        <div class="related-image">

                            
                                <a href="http://occidente.co/cali-podria-alcanzar-los-34/" rel="bookmark" title="Cali podría alcanzar los 34°"><img width="300" height="194" src="https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/cali-temperatura.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="cali-temperatura" srcset="https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/cali-temperatura.jpg?resize=300%2C194 300w, https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/cali-temperatura.jpg?resize=85%2C54 85w, https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/cali-temperatura.jpg?zoom=2&amp;resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                            
                        </div><!--related-image-->

                        <div class="related-text">

                            <a href="http://occidente.co/cali-podria-alcanzar-los-34/" class="main-headline">Cali podría alcanzar los 34°</a>

                        </div><!--related-text-->

                    </li>

                
                    <li>

                        <div class="related-image">

                            
                                <a href="http://occidente.co/esta-semana-se-recuperaron-23-vehiculos/" rel="bookmark" title="Esta semana se recuperaron 23 vehículos"><img width="300" height="194" src="https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/vehiculos.jpg?resize=300%2C194" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="vehiculos" srcset="https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/vehiculos.jpg?resize=300%2C194 300w, https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/vehiculos.jpg?resize=85%2C54 85w, https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/vehiculos.jpg?zoom=2&amp;resize=300%2C194 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                            
                        </div><!--related-image-->

                        <div class="related-text">

                            <a href="http://occidente.co/esta-semana-se-recuperaron-23-vehiculos/" class="main-headline">Esta semana se recuperaron 23 vehículos</a>

                        </div><!--related-text-->

                    </li>

                </ul></section>        
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-36043">
        <div id="dsq-comment-header-36043" class="dsq-comment-header">
            <cite id="dsq-cite-36043">
                <span id="dsq-author-user-36043">AAAYYY</span>
            </cite>
        </div>
        <div id="dsq-comment-body-36043" class="dsq-comment-body">
            <div id="dsq-comment-message-36043" class="dsq-comment-message"><p>LA FALTA DE GERENCIA, LA IMPROVISACION, EL DESGOBIERNO VUELVE A PONER EN LA PALESTRA ESE TEMA DE MOVILIDAD DEL MIO POR EL BOULEVARD, CUANDO YA SE HABIA PRONUNCIADO EL CONCEJO Y LA CIUDADANIA SOBRE EL RECHAZO A ELLO, DEBIDO AL ALTO RIESGO QUE CORREN LOS TRANSEUNTES POR EL LUGAR Y QUE ES CADA MAS CRECIENTE.<br />
PREOCUPA LA INCOHERENCIA DEL GOBIERNO CUANDO EN LOS SITIOS MAS NEURALGICOS ESTA SUSPENDIENDO LAS VIAS VEHICULARES PARA MEJORAR EL PAISAJE Y ARRINCONA A LOS TRANSEUNTES EN LOS ESPACIOS QUE YA LA CIUDADANIA HA ASUMIDO COMO PEATONALES HABILITANDO VIAS QUE NO GENERAN NINGUN VALOR AGREGADO NI SOLUCION ALGUNA A LA MOVILIDAD&#8230;</p>
<p>DONDE ESTAN LOS SEÑORES CONCEJALES QUE NO HACEN RESPETAR LA CIUDAD Y SU GENTE&#8230;.</p>
<p>AAAAYYYYYY DIOS</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://occidente.co/regresa-el-mio-al-bulevar/';
var disqus_identifier = '111515 http://occidente.co/?p=111515';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'diarioccidente';
var disqus_title = "Regresa el MIO al Bulevar";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=111515';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
    <aside class="sidebar-wrapp">
        <ul>
            <li id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://occidente.co/version-impresa-2017/" target="_blank">
	<img src="http://occidente.co/wp-content/uploads/2015/05/version-impresa-pdf-home.jpg">
</a></center></div>
		</li><li id="md_ad_widget-22" class="sidebar-widget md_ad_widget">


        <div class="widget-ad">

            <h6>PUBLICIDAD</h6>

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pagina interna 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5106359382575384"
     data-ad-slot="5356354883"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div><!--widget-ad-->



        </li><li id="md_tabs_widget-3" class="sidebar-widget md_tabs_widget">

        <section class="tabber-container">
            <header class="top">
                <h2>Destacado</h2>
            </header>
            <ul class="tabs tabber-widget">

                <li><h4><a href="#tab1">Lo más visto</a></h4></li>
                <li><h4><a href="#tab3">Lo más comentado</a></h4></li>
                <li><h4><a href="#tab2">Lo más reciente</a></h4></li>

            </ul>
            <div id="tab1" class="tabber-content">
                <div class="tabs-items">

                    
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<ul class="wpp-list">
<li><a href="http://occidente.co/librese-de-un-falso-allanamiento/" title="Líbrese de un falso allanamiento" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111234-featured-85x54.jpg" width="85" height="54" title="Líbrese de un falso allanamiento" alt="Líbrese de un falso allanamiento" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/librese-de-un-falso-allanamiento/" title="Líbrese de un falso allanamiento" class="wpp-post-title" target="_self">Líbrese de un falso allanamiento</a> </li>
<li><a href="http://occidente.co/fuerte-regano-por-hurto-de-vehiculos/" title="Fuerte regaño por hurto de vehículos" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111354-featured-85x54.jpg" width="85" height="54" title="Fuerte regaño por hurto de vehículos" alt="Fuerte regaño por hurto de vehículos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/fuerte-regano-por-hurto-de-vehiculos/" title="Fuerte regaño por hurto de vehículos" class="wpp-post-title" target="_self">Fuerte regaño por hurto de vehículos</a> </li>
<li><a href="http://occidente.co/facilidades-de-pagos/" title="Facilidades de pagos" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111472-featured-85x54.jpg" width="85" height="54" title="Facilidades de pagos" alt="Facilidades de pagos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/facilidades-de-pagos/" title="Facilidades de pagos" class="wpp-post-title" target="_self">Facilidades de pagos</a> </li>
<li><a href="http://occidente.co/version-impresa-2017/" title="Versión Impresa 2017" target="_self"><img src="http://167.114.33.158/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="85" height="54" title="Versión Impresa 2017" alt="Versión Impresa 2017" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://occidente.co/version-impresa-2017/" title="Versión Impresa 2017" class="wpp-post-title" target="_self">Versión Impresa 2017</a> </li>
<li><a href="http://occidente.co/incautan-celulares-robados/" title="Incautan celulares robados" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111366-featured-85x54.jpg" width="85" height="54" title="Incautan celulares robados" alt="Incautan celulares robados" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/incautan-celulares-robados/" title="Incautan celulares robados" class="wpp-post-title" target="_self">Incautan celulares robados</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

                                    </div><!--cat-light-bottom-->
            </div><!--tab1-->
            <div id="tab2" class="tabber-content">
                <div class="tabs-items">
                    <ul>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/aumentan-las-denuncias/"><div class="thumbs-tabs"><img width="85" height="54" src="https://i0.wp.com/occidente.co/wp-content/uploads/2016/07/gobernacion.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="gobernacion" srcset="https://i0.wp.com/occidente.co/wp-content/uploads/2016/07/gobernacion.jpg?resize=300%2C194 300w, https://i1.wp.com/occidente.co/wp-content/uploads/2016/07/gobernacion.jpg?resize=85%2C54 85w, https://i0.wp.com/occidente.co/wp-content/uploads/2016/07/gobernacion.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/aumentan-las-denuncias/">Aumentan las denuncias</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/el-triunfo-ante-huila-nos-llena-de-confianza-para-visitar-al-caldas/"><div class="thumbs-tabs"><img width="85" height="54" src="https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/cali.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cali" srcset="https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/cali.jpg?resize=300%2C194 300w, https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/cali.jpg?resize=85%2C54 85w, https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/cali.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/el-triunfo-ante-huila-nos-llena-de-confianza-para-visitar-al-caldas/">&#8220;El triunfo ante Huila nos llena de confianza para visitar al Caldas&#8221;</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/america-tambien-recibio-sancion/"><div class="thumbs-tabs"><img width="85" height="54" src="https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/america-de-cali-1.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="america-de-cali" srcset="https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/america-de-cali-1.jpg?resize=300%2C194 300w, https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/america-de-cali-1.jpg?resize=85%2C54 85w, https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/america-de-cali-1.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/america-tambien-recibio-sancion/">América también recibió sanción</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/jose-izquierdo-el-mejor-extranjero-en-el-futbol-de-belgica/"><div class="thumbs-tabs"><img width="85" height="54" src="https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/jose-inzquierdo.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="jose-inzquierdo" srcset="https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/jose-inzquierdo.jpg?resize=300%2C194 300w, https://i1.wp.com/occidente.co/wp-content/uploads/2017/02/jose-inzquierdo.jpg?resize=85%2C54 85w, https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/jose-inzquierdo.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/jose-izquierdo-el-mejor-extranjero-en-el-futbol-de-belgica/">José Izquierdo, el mejor extranjero en el fútbol de Bélgica</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/james-esta-listo-para-reaparecer-con-el-real-madrid/"><div class="thumbs-tabs"><img width="85" height="54" src="https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/james.jpg?resize=85%2C54" class="attachment-small-thumb size-small-thumb wp-post-image" alt="james" srcset="https://i0.wp.com/occidente.co/wp-content/uploads/2017/02/james.jpg?resize=300%2C194 300w, https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/james.jpg?resize=85%2C54 85w, https://i2.wp.com/occidente.co/wp-content/uploads/2017/02/james.jpg?zoom=2&amp;resize=85%2C54 170w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/james-esta-listo-para-reaparecer-con-el-real-madrid/">James está listo para reaparecer con el Real Madrid</a>
                            </li>
                                            </ul>
                </div><!--cat-light-bottom-->
            </div><!--tab2-->
            <div id="tab3" class="tabber-content">
                <div class="tabs-items">
            
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [comments] [custom] -->

<ul class="wpp-list">
<li><a href="http://occidente.co/fuerte-regano-por-hurto-de-vehiculos/" title="Fuerte regaño por hurto de vehículos" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111354-featured-85x54.jpg" width="85" height="54" title="Fuerte regaño por hurto de vehículos" alt="Fuerte regaño por hurto de vehículos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/fuerte-regano-por-hurto-de-vehiculos/" title="Fuerte regaño por hurto de vehículos" class="wpp-post-title" target="_self">Fuerte regaño por hurto de vehículos</a> </li>
<li><a href="http://occidente.co/cali-y-el-valle-repuntan-en-homicidios-a-nivel-nacional/" title="Cali y el Valle repuntan en homicidios a nivel nacional" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111421-featured-85x54.jpg" width="85" height="54" title="Cali y el Valle repuntan en homicidios a nivel nacional" alt="Cali y el Valle repuntan en homicidios a nivel nacional" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/cali-y-el-valle-repuntan-en-homicidios-a-nivel-nacional/" title="Cali y el Valle repuntan en homicidios a nivel nacional" class="wpp-post-title" target="_self">Cali y el Valle repuntan en homicidios a nivel nacional</a> </li>
<li><a href="http://occidente.co/esto-si-es-un-pecado/" title="Esto sí es un pecado" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111491-featured-85x54.jpg" width="85" height="54" title="Esto sí es un pecado" alt="Esto sí es un pecado" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/esto-si-es-un-pecado/" title="Esto sí es un pecado" class="wpp-post-title" target="_self">Esto sí es un pecado</a> </li>
<li><a href="http://occidente.co/continua-polemica/" title="Continúa polémica" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111138-featured-85x54.jpg" width="85" height="54" title="Continúa polémica" alt="Continúa polémica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/continua-polemica/" title="Continúa polémica" class="wpp-post-title" target="_self">Continúa polémica</a> </li>
<li><a href="http://occidente.co/capturadas-372-personas-en-enero/" title="Capturadas 372 personas en enero" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/111164-featured-85x54.jpg" width="85" height="54" title="Capturadas 372 personas en enero" alt="Capturadas 372 personas en enero" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/capturadas-372-personas-en-enero/" title="Capturadas 372 personas en enero" class="wpp-post-title" target="_self">Capturadas 372 personas en enero</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->


                                    </div><!--cat-light-bottom-->
            </div><!--tab3-->
        </section><!--tabber-container-->


       </li><li id="text-16" class="sidebar-widget widget_text">			<div class="textwidget"><div class="widget-ad">
<h6>Publicidad</h6>
<div id="zona-prueba"></div>
<script language="JavaScript" type="text/javascript">
jQuery( document ).ready(function() {
var daroccrightbot="";
daroccrightbot += "<!-- inferior cuadrado -->";
daroccrightbot += "<center>";
daroccrightbot += "<div id='div-gpt-ad-1415681194227-0' style='width:300px; height:250px;'>";
daroccrightbot += "<script type='text\/javascript'>";
daroccrightbot += "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415681194227-0'); });";
daroccrightbot += "<\/script>";
daroccrightbot += "<\/div>";
daroccrightbot += "<\/center>";

var daroccrightbotm="";
daroccrightbotm += "<center>";
daroccrightbotm += "<!-- \/56181529\/InferiorCuadradoMovil -->";
daroccrightbotm += "<div id='div-gpt-ad-1444256705908-0' style='height:250px; width:250px;'>";
daroccrightbotm += "<script type='text\/javascript'>";
daroccrightbotm += "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444256705908-0'); });";
daroccrightbotm += "<\/script>";
daroccrightbotm += "<\/div>";
daroccrightbotm += "</center>";

if (screen.width < 416) jQuery('#zona-prueba').append(daroccrightbotm);
				else  jQuery('#zona-prueba').append(daroccrightbot);
});
</script>
 </div><!--widget-ad--></div>
		</li><li id="text-7" class="sidebar-widget widget_text"><header class="sidebar-widget-header"><h3>En Voz Alta</h3></header>			<div class="textwidget"><i>Callando es como se
aprende a oír;
oyendo es como se
aprende a hablar; y
luego, hablando se
aprende a callar. 
</i><br/><sub><b>Diógenes Laercio,
historiador griego.</b></sub></div>
		</li><li id="md_ad_widget-11" class="sidebar-widget md_ad_widget">


        <div class="widget-ad">

            <h6>PUBLICIDAD</h6>

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prueba adsense interno -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5106359382575384"
     data-ad-slot="2263934482"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div><!--widget-ad-->



        </li>        </ul>
</aside>
</div><!--/.main-->




<div id="zona-foot"></div>
	<script language="JavaScript" type="text/javascript">
		jQuery( document ).ready(function() {
    var daroccfooter="";
			daroccfooter += "<div class=\"widget-ad ad-bottom\">";
			daroccfooter += "        <h6>PUBLICIDAD<\/h6>";
			daroccfooter += "        <div class=\"ad-970\">";
			daroccfooter += "            <!-- inferior -->";
			daroccfooter += "						<div id='div-gpt-ad-1415682485181-0' style='width:970px; height:90px;'>";
			daroccfooter += "							<script type='text\/javascript'>";
			daroccfooter += "								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415682485181-0'); });";
			daroccfooter += "							<\/script>";
			daroccfooter += "						<\/div>";
			daroccfooter += "        <\/div><!--ad-970-->";
			daroccfooter += "    <\/div>";
		var daroccfooterm="";
			daroccfooterm += "<div class=\"widget-ad ad-bottom\">";
			daroccfooterm += "        <h6>PUBLICIDAD<\/h6>";
			daroccfooterm += "        <div class=\"ad-970\">";
			daroccfooterm += "            <!-- \/56181529\/InferiorMovil -->";
			daroccfooterm += "							<div id='div-gpt-ad-1444253598734-0' style='height:50px; width:320px;'>";
			daroccfooterm += "								<script type='text\/javascript'>";
			daroccfooterm += "									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444253598734-0'); });";
			daroccfooterm += "								<\/script>";
			daroccfooterm += "							<\/div>";
			daroccfooterm += "        <\/div><!--ad-970-->";
			daroccfooterm += "    <\/div>";

			if (screen.width < 416) jQuery('#zona-foot').append(daroccfooterm);
				else  jQuery('#zona-foot').append(daroccfooter);
		});
   </script>

</div><!--/.container-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://occidente.co/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://occidente.co/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://occidente.co/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'diarioccidente';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>



        <script type='text/javascript'>

            //<![CDATA[

            jQuery(document).ready(function($){

                var aboveHeight = $('#header-wrapper').outerHeight();

                $(window).scroll(function(){

                    if ($(window).scrollTop() > aboveHeight){

                        $('#nav-wrapper').addClass('fixed').css('top','0').next()

                            .css('margin-top','52px');

                    } else {

                        $('#nav-wrapper').removeClass('fixed').next()

                            .css('margin-top','0');

                    }

                });



                // $('.carousel-wrapper').elastislide({

                //     imageW 	: 229,

                //     minItems	: 1,

                //     margin		: 0

                // });

            });

            //]]>

        </script>



        <div id="fb-root"></div>

        <script>

            //<![CDATA[

            (function(d, s, id) {

                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;

                js.async = true;

                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

                fjs.parentNode.insertBefore(js, fjs);

            }(document, 'script', 'facebook-jssdk'));

            //]]>

        </script>



        <script type="text/javascript">

            //<![CDATA[

            (function() {

                window.PinIt = window.PinIt || { loaded:false };

                if (window.PinIt.loaded) return;

                window.PinIt.loaded = true;

                function async_load(){

                    var s = document.createElement("script");

                    s.type = "text/javascript";

                    s.async = true;

                    s.src = "http://assets.pinterest.com/js/pinit.js";

                    var x = document.getElementsByTagName("script")[0];

                    x.parentNode.insertBefore(s, x);

                }

                if (window.attachEvent)

                    window.attachEvent("onload", async_load);

                else

                    window.addEventListener("load", async_load, false);

            })();

            //]]>

        </script>



        <script type="text/javascript">

            //<![CDATA[

            (function() {

                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

                po.src = 'https://apis.google.com/js/plusone.js';

                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

            })();

            //]]>

        </script>



        <script type="text/javascript">

            //<![CDATA[

            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

            //]]>

        </script>

    


        


        


        


    <footer class="footer">
    <div class="inner">
        <div class="row">
        <div class="half-col">
            <div class="log">
                <a href="http://occidente.co"><img  src="http://occidente.co/wp-content/themes/doccidente/assets/images/misc/log-footer.gif" alt="Diario Occidente" ></a>
            </div>
            <ul>
                <li class="footer-widget">			<div class="textwidget"><ul class="about">
		<li>
			<h3>
				<a href="http://www.occidente.co/">
					www.occidente.co
				</a>
			</h3>
			<p>Una publicación diaria del Nuevo Diario Occidente S.A. Fundado el 19 de noviembre de 1961</p>
		</li>
		<li>
			<p><a href="mailto:opinion@diariooccidente.com.co">opinion@diariooccidente.com.co</a></p>
			<p>Calle 8 No 5-70 PBX <a class="tel" href="tel:+5724860555">4860555</a> Apdo. Aéreo 5252 </p>
			<p>Fax <a class="tel" href="tel:+5724860555;156"></a>4860555 - Ext.: 156  </p>
			<p>Cali (Colombia) </p>
		</li>
		<li>
			<p>Santa Fe de Bogotá:</p>
			<p><a href="mailto:epineda@diariooccidente.com.co">epineda@diariooccidente.com.co</a></p>
			<p><a class="tel" href="tel:+573125855537">312-5855537</a> - <a class="tel" href="tel:+5718297713">8297713</a></p>
		</li>
	</ul>
	<dl class="team">
		
			<dt><strong>Editora General:</strong></dt>
			<dd>Rosa María Agudelo Ayerbe</dd>
			<dt><strong>Jefe de Redacción:</strong></dt>
			<dd>Mauricio Ríos Giraldo</dd>
			<dt><strong>Coordinadora de Redacción:</strong></dt>
			<dd>Claudia Alexandra Delgado Salgado</dd>
			<dt><strong>Director Comercial:</strong></dt>
			<dd>Luis Oswaldo Venegas Cabrera</dd>
			<dt><strong>Coordinadora de Mercadeo:</strong></dt>
			<dd>Mónica Palacios</dd>
			<dt><strong>Coordinador de Circulación:</strong></dt>
			<dd>Jhony Guerrero</dd>
		
	</dl></div>
		</li>            </ul>
        </div>
        <div class="half-col right--col">
            <ul>
                <li class="footer-widget">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Diarioccidente" data-widget-id="516419053234057216">Tweets por @Diarioccidente</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>            </ul>
            <nav class="content-social">
                <h5>Síganos en:</h5>
                <ul>
                    
                        <li><a href="http://www.facebook.com/diarioccidente" alt="Facebook" class="fa fa-facebook" target="_blank"></a></li>

                    
                    
                        <li><a href="http://www.twitter.com/Diarioccidente" alt="Twitter" class="fa fa-twitter" target="_blank"></a></li>

                    
                    
                    
                    
                    
                    
                        <li><a href="http://www.youtube.com/user/eldiariooccidente" alt="YouTube" class="fa fa-youtube" target="_blank"></a></li>

                    
                    

                </ul>
            </nav><!--content-social-->
        </div>
        </div>
        <div class="row copy">
            <ul>
                <li>
                    <strong>&copy; 1961 -  2017. NUEVO DIARIO OCCIDENTE S.A.</strong>
                </li>
                <li>
                    Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita del titular.
                </li>
            </ul>
        </div>
        <div class="row nav--aux">
            <span class="developby"><a href="">Ver mapa del sitio</a> | Desarrollado por</span> &nbsp;<a href="http://www.useitweb.com/" target="_blank" class="developer"><img  src="http://occidente.co/wp-content/themes/doccidente/assets/images/misc/log-us.png" ></a>
        </div>
    </div>
</footer>
<!-- smartlook includes -->                                               <!-- #ISSUU -->
<script type="text/javascript">
        var issuuConfig = {
                guid: 'f3b9e1f7-8967-4591-8dde-4a45c5699be3',
                domain: '*.occidente.co'
        };
</script>
<script type="text/javascript">
        document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- end smartlook includes -->
</body>
</html>