
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <title>La elección de alcaldes en segunda vuelta | Diario Occidente</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://occidente.co/xmlrpc.php">
    <link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Occidente &raquo; Feed" href="http://occidente.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Occidente &raquo; RSS de los comentarios" href="http://occidente.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Occidente &raquo; La elección de alcaldes en segunda vuelta RSS de los comentarios" href="http://occidente.co/la-eleccion-de-alcaldes-en-segunda-vuelta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/occidente.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='http://occidente.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://occidente.co/wp-content/themes/doccidente/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://occidente.co/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://occidente.co/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://occidente.co/wp-content/plugins/menufication/css/menufication.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://occidente.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://occidente.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/occidente.co\/wp-content\/uploads\/2015\/03\/logo1.png","headerLogoLink":"http:\/\/occidente.co\/","menuLogo":"http:\/\/occidente.co\/wp-content\/uploads\/2015\/03\/logo1.png","menuText":"","triggerWidth":"975","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/themes/doccidente/assets/javascripts/vendor/modernizr.js?ver=1'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/themes/doccidente/assets/javascripts/plugins.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://occidente.co/wp-content/themes/doccidente/assets/javascripts/app.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://occidente.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://occidente.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://occidente.co/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://occidente.co/la-eleccion-de-alcaldes-en-segunda-vuelta/" />
<link rel='shortlink' href='http://occidente.co/?p=114265' />
<link rel="alternate" type="application/json+oembed" href="http://occidente.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foccidente.co%2Fla-eleccion-de-alcaldes-en-segunda-vuelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://occidente.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foccidente.co%2Fla-eleccion-de-alcaldes-en-segunda-vuelta%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="La elección de alcaldes en segunda vuelta" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://occidente.co/wp-content/uploads/2014/09/congreso-sep-3.jpg" />
<meta property="og:url" name="og:url" content="http://occidente.co/la-eleccion-de-alcaldes-en-segunda-vuelta/" />
<meta property="og:description" name="og:description" content="Esta fórmula ayudaría a tener mandatarios con un mayor margen de gobernabilidad. Dentro de las recomendaciones hechas por la Misión Electoral Especial para ser incluidas en la reforma política una de las más necesarias es la implementación de la segunda vuelta en las elecciones de los alcaldes de las seis ciudades más grandes del país. [...]" />
<meta property="og:locale" name="og:locale" content="es_ES" />
<meta property="og:site_name" name="og:site_name" content="Diario Occidente" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Editorial" />
<meta property="article:section" name="article:section" content="Consumo responsable" />
<meta property="article:published_time" name="article:published_time" content="2017-04-24T07:55:15+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2017-04-24T09:37:34+00:00" />
<meta property="article:author" name="article:author" content="http://occidente.co/author/kevin_barreiro/" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- <meta name="NextGEN" version="2.1.77" /> -->
<meta name="google-site-verification" content="sNRCEG7CTrCogVCe1MNmxFFjijXs-P1UESWe-bGQin8" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://occidente.co/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=21e8b607f7&wpp_id=114265';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1962761c4db15dc2a9cc7f2e68b9dae1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>    <link rel="shortcut icon" href="http://occidente.co/wp-content/uploads/2014/09/favicon.ico" />        <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-16638582-1', 'auto');
 ga('send', 'pageview');

</script>		<script type='text/javascript'>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
		<!--Right_top-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/56181529/ca-pub-5106359382575386', [300, 250], 'div-gpt-ad-1415680740126-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/SuperiorCuadradoMovil', [250, 250], 'div-gpt-ad-1444256658640-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
  		});
	</script>
		<!--end Right_top-->

		<!--Right_bottom-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/56181529/ca-pub-5106359382575387', [300, 250], 'div-gpt-ad-1415681194227-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/InferiorCuadradoMovil', [250, 250], 'div-gpt-ad-1444256705908-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
  		});
	</script>
		<!--end Right_bottom-->

		<!--Top and Bottom-->
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
			googletag.defineSlot('/56181529/ca-pub-5106359382575385', [970, 90], 'div-gpt-ad-1415682485181-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/ca-pub-5106359382575388', [970, 90], 'div-gpt-ad-1415682485181-1').addService(googletag.pubads());
			googletag.defineSlot('/56181529/SuperiorMovil', [320, 50], 'div-gpt-ad-1444250450089-0').addService(googletag.pubads());
			googletag.defineSlot('/56181529/InferiorMovil', [320, 50], 'div-gpt-ad-1444253598734-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
  		});
  		
		</script>
		

		<!--end top and bot-->
<style type="text/css">
</style></head>
<body class="post-template-default single single-post postid-114265 single-format-standard">
<div class="container row">
	<div class="top--header">
		<header class="header">
						<div id="zona-head"></div>
			<script language="JavaScript" type="text/javascript">
				jQuery( document ).ready(function() {
				var darocc="";
					darocc += "<div class=\"widget-ad top-header\">";
					darocc += "					<h6>PUBLICIDAD<\/h6>";
					darocc += "						<div class=\"ad-970\">";
					darocc += "							<!-- superior -->";
					darocc += "							<div id='div-gpt-ad-1415682485181-1' style='width:970px; height:90px;'>";
					darocc += "								<script type='text\/javascript'>";
					darocc += "									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415682485181-1'); });";
					darocc += "								<\/script>";
					darocc += "							<\/div>";
					darocc += "";
					darocc += "						<\/div><!--ad-970-->";
					darocc += "				<\/div>";
				var daroccm="";
					daroccm += "<div class=\"widget-ad top-header\">";
					daroccm += "					<h6>PUBLICIDAD<\/h6>";
					daroccm += "						<div class=\"ad-970\">";
					daroccm += "							<!-- \/56181529\/SuperiorMovil -->";
					daroccm += "							<div id='div-gpt-ad-1444250450089-0' style='height:50px; width:320px;'>";
					daroccm += "								<script type='text\/javascript'>";
					daroccm += "									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444250450089-0'); });";
					daroccm += "								<\/script>";
					daroccm += "							<\/div>";
					daroccm += "";
					daroccm += "						<\/div><!--ad-970-->";
					daroccm += "				<\/div>";
				
				if (screen.width < 416) jQuery('#zona-head').append(daroccm);
				else  jQuery('#zona-head').append(darocc);
				});
				</script>
                <div class="log-wrapper">
            <div class="brand">
                                    <a href="http://occidente.co"><img src="http://occidente.co/wp-content/uploads/2015/12/logo1.png" alt="Diario Occidente" ></a>
                
            </div><!--/brand-->
            <div class="current-time">
                <h3>
                    Cali,
                    Abril 24, 2017. <span><strong>Actualizado:</strong> Lunes, Abril 24, 2017 10:34</span>
                </h3>

            </div>
            <section class="tool-bar">
                <h2 class="slogan">
                	<a class="suscribete" href="http://occidente.co/suscribite-a-nuestro-boletin-de-noticias/">
	                	<ul class="list-unstyled">
		                	<li><span>LA INFORMACIÓN NO TIENE PRECIO.</span></li>
		                	<li><i class="fa fa-envelope-o"></i> Suscríbete a nuestro boletín de noticias</li>
	                	</ul>
                	</a>
                </h2>
                <nav class="content-social">
                    <ul>
                        <li>
                            <a href="" class="fa fa-search search-button"></a>
                            <div class="search-bar">

                                <form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>


                            </div><!--search-bar-->
                        </li>
                        
                            <li><a href="http://www.facebook.com/diarioccidente" alt="Facebook" class="fa fa-facebook" target="_blank"></a></li>

                        
                        
                            <li><a href="http://www.twitter.com/Diarioccidente" alt="Twitter" class="fa fa-twitter" target="_blank"></a></li>

                        
                        
                        
                        
                        
                        
                            <li><a href="http://www.youtube.com/user/eldiariooccidente" alt="YouTube" class="fa fa-youtube" target="_blank"></a></li>

                        
                                            </ul>
                </nav><!--content-social-->
                <div class="pdf-version">
                    <a href="http://occidente.co/version-impresa-2017" target="_blank">
                        Version PDF
                    </a>
                </div>

            </section>

        </div><!--logo-wrapper-->
    </header><!--header-->
    
        <section class="hot-wrapper">

            <h3>TEMAS DESTACADOS</h3>


            <div class="menu-destacados-container"><ul id="menu-destacados" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

</li><li id="menu-item-106191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106191"><a href="http://occidente.co/category/area-legal/">|  Área legal |</a></li>
<li id="menu-item-106192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106192"><a href="http://occidente.co/category/empresario/">| Empresario |</a></li>
<li id="menu-item-106193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106193"><a href="http://occidente.co/edictos-y-avisos-de-ley/">|  Edictos y Avisos de ley</a></li>
<li id="menu-item-108324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108324"><a href="http://occidente.co/category/secciones/salud/">| Salud |</a></li>
</ul></div>
        </section><!--hot topics-->

        </div>
    <nav class="nav js-main-nav">
        
        
                <div class="row row-dark">
            <div class="inner-content">
                <section class="tool-bar">
                    <h2 class="slogan">LA INFORMACIÓN NO TIENE PRECIO.</h2>
                    <nav class="content-social">
                        <ul>
                            <li>
                                <a href="" class="fa fa-search search-button"></a>
                                <div class="search-bar">

                                    <form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>


                                </div><!--search-bar-->
                            </li>
                            
                                <li><a href="http://www.facebook.com/diarioccidente" alt="Facebook" class="fa fa-facebook" target="_blank"></a></li>

                            
                            
                                <li><a href="http://www.twitter.com/Diarioccidente" alt="Twitter" class="fa fa-twitter" target="_blank"></a></li>

                            
                            
                            
                            
                            
                            
                                <li><a href="http://www.youtube.com/user/eldiariooccidente" alt="YouTube" class="fa fa-youtube" target="_blank"></a></li>

                            
                            
                            <!-- <li><a href="http://occidente.co/feed/rss/" alt="RSS Feed" class="fa fa-rss"></a></li> -->

                        </ul>
                    </nav><!--content-social-->


                </section>
            </div>
        </div>
        <div class="inner-content">

            <div class="row">

            <div class="brand">
                                    <a href="http://occidente.co"><img src="http://occidente.co/wp-content/uploads/2015/12/logo1.png" alt="Diario Occidente" ></a>
                            </div>
            <ul class="main-nav">

                <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://occidente.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>

</li><li id="menu-item-71176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71176"><a href="http://occidente.co/">Inicio</a></li>
<li id="menu-item-80001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80001"><a href="http://occidente.co/category/noticias-2/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-80020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80020"><a href="http://occidente.co/category/noticias-2/nacionales/">Nacionales</a></li>
	<li id="menu-item-80019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80019"><a href="http://occidente.co/category/noticias-2/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-79997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79997"><a href="http://occidente.co/category/cali/">Cali</a></li>
<li id="menu-item-80030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80030"><a href="http://occidente.co/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li id="menu-item-80034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80034"><a href="http://occidente.co/category/regionales/cauca/">Cauca</a></li>
	<li id="menu-item-80040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80040"><a href="http://occidente.co/category/regionales/valle-del-cauca/">Valle del Cauca</a></li>
</ul>
</li>
<li id="menu-item-80008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80008"><a href="http://occidente.co/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-80011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80011"><a href="http://occidente.co/category/deportes/rincon-del-america/">Rincón del América</a></li>
	<li id="menu-item-80012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80012"><a href="http://occidente.co/category/deportes/rincon-del-cali/">Rincón del Cali</a></li>
	<li id="menu-item-80056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80056"><a href="http://occidente.co/category/deportes/zona-de-candela/">Zona de Candela</a></li>
	<li id="menu-item-80009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80009"><a href="http://occidente.co/category/deportes/balon/">Balón</a></li>
	<li id="menu-item-80010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80010"><a href="http://occidente.co/category/deportes/otros-deportes/">Otros Deportes</a></li>
</ul>
</li>
<li id="menu-item-80022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80022"><a href="http://occidente.co/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-80026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80026"><a href="http://occidente.co/category/opinion/columnistas/">Columnistas</a></li>
	<li id="menu-item-80029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80029"><a href="http://occidente.co/category/opinion/rincon-del-pensamiento/">Rincón del pensamiento</a></li>
	<li id="menu-item-80028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80028"><a href="http://occidente.co/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-80025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80025"><a href="http://occidente.co/category/opinion/cibernautas/">Cibernautas</a></li>
	<li id="menu-item-80024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80024"><a href="http://occidente.co/category/opinion/cartas-del-lector-opinion/">Cartas del Lector</a></li>
</ul>
</li>
<li id="menu-item-111049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111049"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80047"><a href="http://occidente.co/category/secciones/graffiti/">Graffiti</a></li>
	<li id="menu-item-80053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80053"><a href="http://occidente.co/category/secciones/ventana/">Ventana</a></li>
	<li id="menu-item-86807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86807"><a href="http://occidente.co/category/secciones/a-lo-natural/">A Lo Natural</a></li>
	<li id="menu-item-100927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100927"><a href="http://occidente.co/category/eduka/">Eduka</a></li>
	<li id="menu-item-80051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80051"><a href="http://occidente.co/category/secciones/salud/">Salud</a></li>
	<li id="menu-item-107601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107601"><a href="http://occidente.co/category/consumo-responsable/">Consumo Responsable</a></li>
	<li id="menu-item-101069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101069"><a href="http://occidente.co/category/a-la-tarima/">A la tarima</a></li>
	<li id="menu-item-80062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80062"><a href="http://occidente.co/encuesta-de-la-semana/">Encuesta</a></li>
	<li id="menu-item-80044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80044"><a href="http://occidente.co/category/secciones/cosas-de-casa/">Cosas de Casa</a></li>
	<li id="menu-item-80046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80046"><a href="http://occidente.co/category/secciones/escenario/">Escenario</a></li>
</ul>
</li>
<li id="menu-item-80006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80006"><a href="http://occidente.co/category/area-legal/">Área legal</a>
<ul class="sub-menu">
	<li id="menu-item-80057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80057"><a href="http://occidente.co/directorio-abogados/">Abogados</a></li>
	<li id="menu-item-80058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80058"><a href="http://occidente.co/edictos-y-avisos-de-ley/">Avisos de ley</a></li>
	<li id="menu-item-96266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96266"><a href="http://occidente.co/avisos-alcaldia-de-cali/">Avisos Alcaldia De Cali</a></li>
	<li id="menu-item-96259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96259"><a href="http://occidente.co/avisos-acuavallle/">Avisos Acuavallle</a></li>
	<li id="menu-item-106450" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106450"><a href="http://occidente.co/politicas-uso-de-datos-personales-diario-occidente/">Habeas Data</a></li>
</ul>
</li>
<li id="menu-item-80562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80562"><a href="http://occidente.co/category/empresario/">Empresario</a>
<ul class="sub-menu">
	<li id="menu-item-80563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80563"><a href="http://occidente.co/memorias/">Memorias</a></li>
	<li id="menu-item-91005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91005"><a href="http://occidente.co/revista-digital/">Revista Digital</a></li>
	<li id="menu-item-80565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80565"><a href="http://occidente.co/que-es-el-speed-networking/">Speed networking</a></li>
</ul>
</li>
<li id="menu-item-113572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113572"><a href="http://eduka.occidente.co/">Eduka</a>
<ul class="sub-menu">
	<li id="menu-item-111353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111353"><a href="http://occidente.co/construye-tu-futuro/">Eduka – Construye tu futuro</a></li>
</ul>
</li>
</div></ul></div>
            </ul><!--main-nav-->
            </div>
        </div>

    </nav><div class="row">
    <div class="main-content">
            <article class="art-detail">
        <span class="tag-line">
            <a href="http://occidente.co/tag/editorial/" rel="tag">Editorial</a>        </span>
        <header>
            <h5>Abril 24, 2017</h5>
	                    
            <h1 class="art-title">La elección de alcaldes en segunda vuelta</h1>
           
        </header>
       
        <div class="articlecontent post-114265 post type-post status-publish format-standard has-post-thumbnail hentry category-consumo-responsable category-editorial tag-editorial">
                                                                        <figure class="post-image">

                        <img width="600" height="350" src="http://occidente.co/wp-content/uploads/2014/09/congreso-sep-3-600x350.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />
                    </figure><!--post-image-->
                                                                <p><em>Esta fórmula ayudaría a tener mandatarios </em><em>con un mayor margen de gobernabilidad.</em></p>
<p>Dentro de las recomendaciones hechas por la Misión Electoral Especial para ser incluidas en la reforma política una de las más necesarias es la implementación de la segunda vuelta en las elecciones de los alcaldes de las seis ciudades más grandes del país.</p>
<p>Lo recomendado por los expertos es que en aquellas grandes capitales en las que el candidato con mayor votación no supere el 40% de los sufragios y tenga al menos diez puntos de ventaja sobre su más cercano competidor, haya una nueva votación entre los dos primeros, tal y como se hace desde 1994 en la elección del presidente de la República.</p>
<p>Esto es una necesidad para evitar la elección de alcaldes con mayorías precarias, pues al ser elegidos con menos del 40% de los votantes, llegan a los cargos con un respaldo que en términos reales equivale a menos de un cuarto de la población total, esto los pone rápidamente en aprietos de gobernabilidad y en dificultades para iniciar transformaciones estructurales y tienen que dedicarse a lidiar con su impopularidad. Los ejemplos de esto abundan en la historia de la elección popular de alcaldes de las principales ciudades.</p>
<p>Sin embargo, en este punto hay que tener cuidado de no caer en la tentación de aplicar la segunda vuelta en ciudades con menos de un millón de habitantes, pues la disperción electoral se presenta únicamente en los grandes centros urbanos, en los municipios pequeños, difícilmente el tarjetón para elegir alcalde lleva más de cuatro candidatos, así que sería un gasto inoficioso. Ojalá ese punto de la reforma sea aprobado tal cual como lo recomendaron los expertos.</p>
                                </div>
       
    </article>
        
        
                <section class="related-posts">
                <header>
                    <h3 class="post-header">Otras Noticias:</h3>
                </header>
                

                <ul>

                
                    <li>

                        <div class="related-image">

                            
                                <a href="http://occidente.co/el-camino-de-venezuela-2/" rel="bookmark" title="El camino de Venezuela"><img width="300" height="194" src="http://occidente.co/wp-content/uploads/2017/04/venezuela-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2017/04/venezuela-300x194.jpg 300w, http://occidente.co/wp-content/uploads/2017/04/venezuela-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                            
                        </div><!--related-image-->

                        <div class="related-text">

                            <a href="http://occidente.co/el-camino-de-venezuela-2/" class="main-headline">El camino de Venezuela</a>

                        </div><!--related-text-->

                    </li>

                
                    <li>

                        <div class="related-image">

                            
                                <a href="http://occidente.co/la-reforma-electoral/" rel="bookmark" title="La reforma electoral"><img width="300" height="194" src="http://occidente.co/wp-content/uploads/2016/12/congreso-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2016/12/congreso-300x194.jpg 300w, http://occidente.co/wp-content/uploads/2016/12/congreso-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                            
                        </div><!--related-image-->

                        <div class="related-text">

                            <a href="http://occidente.co/la-reforma-electoral/" class="main-headline">La reforma electoral</a>

                        </div><!--related-text-->

                    </li>

                
                    <li>

                        <div class="related-image">

                            
                                <a href="http://occidente.co/yumbo-y-la-violencia-politica/" rel="bookmark" title="Yumbo y la violencia política"><img width="300" height="194" src="http://occidente.co/wp-content/uploads/2016/05/yumbo-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2016/05/yumbo-300x194.jpg 300w, http://occidente.co/wp-content/uploads/2016/05/yumbo-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                            
                        </div><!--related-image-->

                        <div class="related-text">

                            <a href="http://occidente.co/yumbo-y-la-violencia-politica/" class="main-headline">Yumbo y la violencia política</a>

                        </div><!--related-text-->

                    </li>

                </ul></section>        
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-36691">
        <div id="dsq-comment-header-36691" class="dsq-comment-header">
            <cite id="dsq-cite-36691">
                <span id="dsq-author-user-36691">Aldemar Ceballos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-36691" class="dsq-comment-body">
            <div id="dsq-comment-message-36691" class="dsq-comment-message"><p>Esta reforma también es valida si se presentan más de 4 candidatos, de lo contrario se haría muy onerosa la elección de candidatos.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://occidente.co/la-eleccion-de-alcaldes-en-segunda-vuelta/';
var disqus_identifier = '114265 http://occidente.co/?p=114265';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'diarioccidente';
var disqus_title = "La elección de alcaldes en segunda vuelta";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=114265';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
    <aside class="sidebar-wrapp">
        <ul>
            <li id="text-4" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://occidente.co/version-impresa-2017/" target="_blank">
	<img src="http://occidente.co/wp-content/uploads/2015/05/version-impresa-pdf-home.jpg">
</a></center></div>
		</li><li id="text-12" class="sidebar-widget widget_text">			<div class="textwidget"></div>
		</li><li id="md_ad_widget-22" class="sidebar-widget md_ad_widget">


        <div class="widget-ad">

            <h6>PUBLICIDAD</h6>

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pagina interna 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5106359382575384"
     data-ad-slot="5356354883"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div><!--widget-ad-->



        </li><li id="md_tabs_widget-3" class="sidebar-widget md_tabs_widget">

        <section class="tabber-container">
            <header class="top">
                <h2>Destacado</h2>
            </header>
            <ul class="tabs tabber-widget">

                <li><h4><a href="#tab1">Lo más visto</a></h4></li>
                <li><h4><a href="#tab3">Lo más comentado</a></h4></li>
                <li><h4><a href="#tab2">Lo más reciente</a></h4></li>

            </ul>
            <div id="tab1" class="tabber-content">
                <div class="tabs-items">

                    
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<ul class="wpp-list">
<li><a href="http://occidente.co/ordenan-cierre-de-clinicas-esteticas/" title="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114002-featured-85x54.jpg" width="85" height="54" title="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" alt="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/ordenan-cierre-de-clinicas-esteticas/" title="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" class="wpp-post-title" target="_self">Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas</a> </li>
<li><a href="http://occidente.co/asi-roban-en-cajeros-con-poca-vigilancia-en-cali/" title="Así roban en cajeros con poca vigilancia en Cali" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114073-featured-85x54.jpg" width="85" height="54" title="Así roban en cajeros con poca vigilancia en Cali" alt="Así roban en cajeros con poca vigilancia en Cali" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/asi-roban-en-cajeros-con-poca-vigilancia-en-cali/" title="Así roban en cajeros con poca vigilancia en Cali" class="wpp-post-title" target="_self">Así roban en cajeros con poca vigilancia en Cali</a> </li>
<li><a href="http://occidente.co/con-estas-obras-buscan-aliviar-el-trancon-del-sur-de-cali/" title="Con estas obras buscan aliviar el trancón del sur de Cali" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114128-featured-85x54.jpg" width="85" height="54" title="Con estas obras buscan aliviar el trancón del sur de Cali" alt="Con estas obras buscan aliviar el trancón del sur de Cali" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/con-estas-obras-buscan-aliviar-el-trancon-del-sur-de-cali/" title="Con estas obras buscan aliviar el trancón del sur de Cali" class="wpp-post-title" target="_self">Con estas obras buscan aliviar el trancón del sur de Cali</a> </li>
<li><a href="http://occidente.co/sexo-cual-es-la-edad-ideal-para-empezar/" title="Sexo: ¿Cuál es la edad ideal para empezar?" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/34505-featured-85x54.jpg" width="85" height="54" title="Sexo: ¿Cuál es la edad ideal para empezar?" alt="Sexo: ¿Cuál es la edad ideal para empezar?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/sexo-cual-es-la-edad-ideal-para-empezar/" title="Sexo: ¿Cuál es la edad ideal para empezar?" class="wpp-post-title" target="_self">Sexo: ¿Cuál es la edad ideal para empezar?</a> </li>
<li><a href="http://occidente.co/debates-por-demoliciones-en-pance/" title="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114155-featured-85x54.jpg" width="85" height="54" title="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" alt="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/debates-por-demoliciones-en-pance/" title="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" class="wpp-post-title" target="_self">¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

                                    </div><!--cat-light-bottom-->
            </div><!--tab1-->
            <div id="tab2" class="tabber-content">
                <div class="tabs-items">
                    <ul>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/abc-de-la-caida-de-arboles-en-cali/"><div class="thumbs-tabs"><img width="85" height="54" src="http://occidente.co/wp-content/uploads/2017/04/arbol-caido-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2017/04/arbol-caido-85x54.jpg 85w, http://occidente.co/wp-content/uploads/2017/04/arbol-caido-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/abc-de-la-caida-de-arboles-en-cali/">ABC de la caída de árboles en Cali</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/america-vencio-1-0-al-cortulua-y-salio-de-la-zona-de-descenso/"><div class="thumbs-tabs"><img width="85" height="54" src="http://occidente.co/wp-content/uploads/2017/04/america-de-cali-abril-24-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2017/04/america-de-cali-abril-24-85x54.jpg 85w, http://occidente.co/wp-content/uploads/2017/04/america-de-cali-abril-24-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/america-vencio-1-0-al-cortulua-y-salio-de-la-zona-de-descenso/">América venció 1-0 al Cortuluá y salió de la zona de descenso</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/barcelona-vencio-al-real-madrid-y-llego-al-liderato-de-la-liga-espanola/"><div class="thumbs-tabs"><img width="85" height="54" src="http://occidente.co/wp-content/uploads/2017/04/real-madrid-james-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2017/04/real-madrid-james-85x54.jpg 85w, http://occidente.co/wp-content/uploads/2017/04/real-madrid-james-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/barcelona-vencio-al-real-madrid-y-llego-al-liderato-de-la-liga-espanola/">Barcelona venció al Real Madrid y llegó al liderato de la Liga española</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/falcao-marco-en-el-triunfo-del-monaco/"><div class="thumbs-tabs"><img width="85" height="54" src="http://occidente.co/wp-content/uploads/2017/04/falcao-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2017/04/falcao-85x54.jpg 85w, http://occidente.co/wp-content/uploads/2017/04/falcao-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/falcao-marco-en-el-triunfo-del-monaco/">Falcao marcó en el triunfo del Mónaco</a>
                            </li>
                                                    <li>
                                                                    <a class="media" href="http://occidente.co/belisario-marin-hara-realidad-el-sueno-de-alexis-viera/"><div class="thumbs-tabs"><img width="85" height="54" src="http://occidente.co/wp-content/uploads/2017/04/belisario-marin-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://occidente.co/wp-content/uploads/2017/04/belisario-marin-85x54.jpg 85w, http://occidente.co/wp-content/uploads/2017/04/belisario-marin-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></div></a>
                                
                                <a href="http://occidente.co/belisario-marin-hara-realidad-el-sueno-de-alexis-viera/">Belisario Marín hará realidad el sueño de Alexis Viera</a>
                            </li>
                                            </ul>
                </div><!--cat-light-bottom-->
            </div><!--tab2-->
            <div id="tab3" class="tabber-content">
                <div class="tabs-items">
            
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [comments] [custom] -->

<ul class="wpp-list">
<li><a href="http://occidente.co/ordenan-cierre-de-clinicas-esteticas/" title="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114002-featured-85x54.jpg" width="85" height="54" title="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" alt="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/ordenan-cierre-de-clinicas-esteticas/" title="Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas" class="wpp-post-title" target="_self">Sancionan a dos clínicas en Cali tras muertes por cirugías plásticas</a> </li>
<li><a href="http://occidente.co/con-estas-obras-buscan-aliviar-el-trancon-del-sur-de-cali/" title="Con estas obras buscan aliviar el trancón del sur de Cali" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114128-featured-85x54.jpg" width="85" height="54" title="Con estas obras buscan aliviar el trancón del sur de Cali" alt="Con estas obras buscan aliviar el trancón del sur de Cali" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/con-estas-obras-buscan-aliviar-el-trancon-del-sur-de-cali/" title="Con estas obras buscan aliviar el trancón del sur de Cali" class="wpp-post-title" target="_self">Con estas obras buscan aliviar el trancón del sur de Cali</a> </li>
<li><a href="http://occidente.co/asi-roban-en-cajeros-con-poca-vigilancia-en-cali/" title="Así roban en cajeros con poca vigilancia en Cali" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114073-featured-85x54.jpg" width="85" height="54" title="Así roban en cajeros con poca vigilancia en Cali" alt="Así roban en cajeros con poca vigilancia en Cali" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/asi-roban-en-cajeros-con-poca-vigilancia-en-cali/" title="Así roban en cajeros con poca vigilancia en Cali" class="wpp-post-title" target="_self">Así roban en cajeros con poca vigilancia en Cali</a> </li>
<li><a href="http://occidente.co/debates-por-demoliciones-en-pance/" title="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/114155-featured-85x54.jpg" width="85" height="54" title="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" alt="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/debates-por-demoliciones-en-pance/" title="¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?" class="wpp-post-title" target="_self">¿Demolerán viviendas cercanas al río Pance para evitar una tragedia como la de Mocoa?</a> </li>
<li><a href="http://occidente.co/prestamos-faciles-serian-una-estafa/" title="Préstamos fáciles serían una estafa" target="_self"><img src="http://occidente.co/wp-content/uploads/wordpress-popular-posts/39504-featured-85x54.jpg" width="85" height="54" title="Préstamos fáciles serían una estafa" alt="Préstamos fáciles serían una estafa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://occidente.co/prestamos-faciles-serian-una-estafa/" title="Préstamos fáciles serían una estafa" class="wpp-post-title" target="_self">Préstamos fáciles serían una estafa</a> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->


                                    </div><!--cat-light-bottom-->
            </div><!--tab3-->
        </section><!--tabber-container-->


       </li><li id="text-16" class="sidebar-widget widget_text">			<div class="textwidget"><div class="widget-ad">
<h6>Publicidad</h6>
<div id="zona-prueba"></div>
<script language="JavaScript" type="text/javascript">
jQuery( document ).ready(function() {
var daroccrightbot="";
daroccrightbot += "<!-- inferior cuadrado -->";
daroccrightbot += "<center>";
daroccrightbot += "<div id='div-gpt-ad-1415681194227-0' style='width:300px; height:250px;'>";
daroccrightbot += "<script type='text\/javascript'>";
daroccrightbot += "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415681194227-0'); });";
daroccrightbot += "<\/script>";
daroccrightbot += "<\/div>";
daroccrightbot += "<\/center>";

var daroccrightbotm="";
daroccrightbotm += "<center>";
daroccrightbotm += "<!-- \/56181529\/InferiorCuadradoMovil -->";
daroccrightbotm += "<div id='div-gpt-ad-1444256705908-0' style='height:250px; width:250px;'>";
daroccrightbotm += "<script type='text\/javascript'>";
daroccrightbotm += "googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444256705908-0'); });";
daroccrightbotm += "<\/script>";
daroccrightbotm += "<\/div>";
daroccrightbotm += "</center>";

if (screen.width < 416) jQuery('#zona-prueba').append(daroccrightbotm);
				else  jQuery('#zona-prueba').append(daroccrightbot);
});
</script>
 </div><!--widget-ad--></div>
		</li><li id="text-7" class="sidebar-widget widget_text"><header class="sidebar-widget-header"><h3>En Voz Alta</h3></header>			<div class="textwidget"><i>Callando es como se
aprende a oír;
oyendo es como se
aprende a hablar; y
luego, hablando se
aprende a callar. 
</i><br/><sub><b>Diógenes Laercio,
historiador griego.</b></sub></div>
		</li><li id="md_ad_widget-11" class="sidebar-widget md_ad_widget">


        <div class="widget-ad">

            <h6>PUBLICIDAD</h6>

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prueba adsense interno -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5106359382575384"
     data-ad-slot="2263934482"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div><!--widget-ad-->



        </li>        </ul>
</aside>
</div><!--/.main-->




<div id="zona-foot"></div>
	<script language="JavaScript" type="text/javascript">
		jQuery( document ).ready(function() {
    var daroccfooter="";
			daroccfooter += "<div class=\"widget-ad ad-bottom\">";
			daroccfooter += "        <h6>PUBLICIDAD<\/h6>";
			daroccfooter += "        <div class=\"ad-970\">";
			daroccfooter += "            <!-- inferior -->";
			daroccfooter += "						<div id='div-gpt-ad-1415682485181-0' style='width:970px; height:90px;'>";
			daroccfooter += "							<script type='text\/javascript'>";
			daroccfooter += "								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415682485181-0'); });";
			daroccfooter += "							<\/script>";
			daroccfooter += "						<\/div>";
			daroccfooter += "        <\/div><!--ad-970-->";
			daroccfooter += "    <\/div>";
		var daroccfooterm="";
			daroccfooterm += "<div class=\"widget-ad ad-bottom\">";
			daroccfooterm += "        <h6>PUBLICIDAD<\/h6>";
			daroccfooterm += "        <div class=\"ad-970\">";
			daroccfooterm += "            <!-- \/56181529\/InferiorMovil -->";
			daroccfooterm += "							<div id='div-gpt-ad-1444253598734-0' style='height:50px; width:320px;'>";
			daroccfooterm += "								<script type='text\/javascript'>";
			daroccfooterm += "									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444253598734-0'); });";
			daroccfooterm += "								<\/script>";
			daroccfooterm += "							<\/div>";
			daroccfooterm += "        <\/div><!--ad-970-->";
			daroccfooterm += "    <\/div>";

			if (screen.width < 416) jQuery('#zona-foot').append(daroccfooterm);
				else  jQuery('#zona-foot').append(daroccfooter);
		});
   </script>

</div><!--/.container-->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://occidente.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://occidente.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://occidente.co/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://occidente.co/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'diarioccidente';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        


        <script type='text/javascript'>

            //<![CDATA[

            jQuery(document).ready(function($){

                var aboveHeight = $('#header-wrapper').outerHeight();

                $(window).scroll(function(){

                    if ($(window).scrollTop() > aboveHeight){

                        $('#nav-wrapper').addClass('fixed').css('top','0').next()

                            .css('margin-top','52px');

                    } else {

                        $('#nav-wrapper').removeClass('fixed').next()

                            .css('margin-top','0');

                    }

                });



                // $('.carousel-wrapper').elastislide({

                //     imageW 	: 229,

                //     minItems	: 1,

                //     margin		: 0

                // });

            });

            //]]>

        </script>



        <div id="fb-root"></div>

        <script>

            //<![CDATA[

            (function(d, s, id) {

                var js, fjs = d.getElementsByTagName(s)[0];

                if (d.getElementById(id)) return;

                js = d.createElement(s); js.id = id;

                js.async = true;

                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

                fjs.parentNode.insertBefore(js, fjs);

            }(document, 'script', 'facebook-jssdk'));

            //]]>

        </script>



        <script type="text/javascript">

            //<![CDATA[

            (function() {

                window.PinIt = window.PinIt || { loaded:false };

                if (window.PinIt.loaded) return;

                window.PinIt.loaded = true;

                function async_load(){

                    var s = document.createElement("script");

                    s.type = "text/javascript";

                    s.async = true;

                    s.src = "http://assets.pinterest.com/js/pinit.js";

                    var x = document.getElementsByTagName("script")[0];

                    x.parentNode.insertBefore(s, x);

                }

                if (window.attachEvent)

                    window.attachEvent("onload", async_load);

                else

                    window.addEventListener("load", async_load, false);

            })();

            //]]>

        </script>



        <script type="text/javascript">

            //<![CDATA[

            (function() {

                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

                po.src = 'https://apis.google.com/js/plusone.js';

                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

            })();

            //]]>

        </script>



        <script type="text/javascript">

            //<![CDATA[

            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

            //]]>

        </script>

    


        


        


        


    <footer class="footer">
    <div class="inner">
        <div class="row">
        <div class="half-col">
            <div class="log">
                <a href="http://occidente.co"><img  src="http://occidente.co/wp-content/themes/doccidente/assets/images/misc/log-footer.gif" alt="Diario Occidente" ></a>
            </div>
            <ul>
                <li class="footer-widget">			<div class="textwidget"><ul class="about">
		<li>
			<h3>
				<a href="http://www.occidente.co/">
					www.occidente.co
				</a>
			</h3>
			<p>Una publicación diaria del Nuevo Diario Occidente S.A. Fundado el 19 de noviembre de 1961</p>
		</li>
		<li>
			<p><a href="mailto:opinion@diariooccidente.com.co">opinion@diariooccidente.com.co</a></p>
			<p>Calle 8 No 5-70 PBX <a class="tel" href="tel:+5724860555">4860555</a> Apdo. Aéreo 5252 </p>
			<p>Fax <a class="tel" href="tel:+5724860555;156"></a>4860555 - Ext.: 156  </p>
			<p>Cali (Colombia) </p>
		</li>
		<li>
			<p>Santa Fe de Bogotá:</p>
			<p><a href="mailto:epineda@diariooccidente.com.co">epineda@diariooccidente.com.co</a></p>
			<p><a class="tel" href="tel:+573125855537">312-5855537</a> - <a class="tel" href="tel:+5718297713">8297713</a></p>
		</li>
	</ul>
	<dl class="team">
		
			<dt><strong>Editora General:</strong></dt>
			<dd>Rosa María Agudelo Ayerbe</dd>
			<dt><strong>Jefe de Redacción:</strong></dt>
			<dd>Mauricio Ríos Giraldo</dd>
			<dt><strong>Coordinadora de Redacción:</strong></dt>
			<dd>Claudia Alexandra Delgado Salgado</dd>
			<dt><strong>Directora Comercial:</strong></dt>
			<dd>Jamileth Martinez Cuartas</dd>
			<dt><strong>Coordinadora de Mercadeo:</strong></dt>
			<dd>Maria Isabel Saavedra</dd>
			<dt><strong>Coordinador de Circulación:</strong></dt>
			<dd>Jhony Guerrero</dd>
		
	</dl></div>
		</li>            </ul>
        </div>
        <div class="half-col right--col">
            <ul>
                <li class="footer-widget">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Diarioccidente" data-widget-id="516419053234057216">Tweets por @Diarioccidente</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>            </ul>
            <nav class="content-social">
                <h5>Síganos en:</h5>
                <ul>
                    
                        <li><a href="http://www.facebook.com/diarioccidente" alt="Facebook" class="fa fa-facebook" target="_blank"></a></li>

                    
                    
                        <li><a href="http://www.twitter.com/Diarioccidente" alt="Twitter" class="fa fa-twitter" target="_blank"></a></li>

                    
                    
                    
                    
                    
                    
                        <li><a href="http://www.youtube.com/user/eldiariooccidente" alt="YouTube" class="fa fa-youtube" target="_blank"></a></li>

                    
                    

                </ul>
            </nav><!--content-social-->
        </div>
        </div>
        <div class="row copy">
            <ul>
                <li>
                    <strong>&copy; 1961 -  2017. NUEVO DIARIO OCCIDENTE S.A.</strong>
                </li>
                <li>
                    Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita del titular.
                </li>
            </ul>
        </div>
        <div class="row nav--aux">
            <span class="developby"><a href="">Ver mapa del sitio</a> | Desarrollado por</span> &nbsp;<a href="http://www.useitweb.com/" target="_blank" class="developer"><img  src="http://occidente.co/wp-content/themes/doccidente/assets/images/misc/log-us.png" ></a>
        </div>
    </div>
</footer>
<!-- smartlook includes -->                                               <!-- #ISSUU -->
<script type="text/javascript">
        var issuuConfig = {
                guid: 'f3b9e1f7-8967-4591-8dde-4a45c5699be3',
                domain: '*.occidente.co'
        };
</script>
<script type="text/javascript">
        document.write(unescape("%3Cscript src='http://static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- end smartlook includes -->
</body>
</html>